


<!DOCTYPE html>
<html>
    <head>
        <title>New principal and chief executive of South West College appointed - Photo 1 of 1 - Alpha Newspaper Group</title>
<meta name="description" content="THE Governing Body of South West College (SWC) has appointed Celine McCartan as its new principal and chief executive. Ms McCartan, who will take up the post in..." />
<meta name="sections" content="News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="https://www.tyronecon.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="New principal and chief executive of South West College appointed"      >
<meta property="og:description" content="THE Governing Body of South West College (SWC) has appointed Celine McCartan as its new principal and chief executive. Ms McCartan, who will take up the post in September, is currently the director of Corporate Services and Governance at Fermanagh and Omagh District Council.">
<meta property="og:image" content="https://www.tyronecon.co.uk/resizer/600/315/true/GN4_DAT_4799597.jpg--.jpg?1656506665000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.tyronecon.co.uk/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="New principal and chief executive of South West College appointed">
<meta property="twitter:description" content="THE Governing Body of South West College (SWC) has appointed Celine McCartan as its new principal and chief executive. Ms McCartan, who will take up the post in September, is currently the director of...">
<meta property="twitter:url" content="https://www.tyronecon.co.uk/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/">
<meta property="twitter:image" content="https://www.tyronecon.co.uk/resizer/600/315/true/GN4_DAT_4799597.jpg--.jpg?1656506665000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.tyronecon.co.uk/resizer/600/315/true/GN4_DAT_4799597.jpg--.jpg?1656506665000" />
<meta itemprop="url" content="https://www.tyronecon.co.uk/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/" />
<link rel="canonical" href="https://www.tyronecon.co.uk/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/" /><meta property="articleID" content="26654">
    <meta property="datePublished" content="2022-06-29T12:44:25Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.tyronecon.co.uk/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/","mainEntityOfPage":"https://www.tyronecon.co.uk/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/","headline":"New principal and chief executive of South West College appointed","text":"THE Governing Body of South West College (SWC) has appointed Celine McCartan as its new principal and chief executive. Ms McCartan, who will take up the post in September, is currently the director of Corporate Services and Governance at Fermanagh and Omagh District Council. Ms McCartan, a former student at the College, brings over 25 years leadership and management experience in executive and non-executive roles in Further Education, local government and associated sectors. South West College is a significant provider of education and training in the region with campuses in Cookstown, Dungannon, Enniskillen and Omagh. The college has approximately 17,000 learner enrolments each year and a staffing complement of over 750. Speaking of her appointment, Ms McCartan said: \"It is a privilege to take on the leadership of South West College as the principal and chief executive at this time. \"The college plays a key role in providing high quality education, training and development opportunities which are vital to building futures for our people, to support the economy and the wellbeing of our communities. “I am looking forward to bringing my experience to this new challenge. \"I will be working hard with the Governing Body and staff to ensure that the College’s full potential is realised and that all those who choose to study at South West College get the very best learning experience.” Chair of South West College’s Governing Body, Dr Nicholas O’Shiel added: “I am delighted to welcome Celine as the new principal and chief executive of South West College. \"With an extensive career in public sector management, Celine will be an excellent leader as the College delivers for our learners and supports the implementation of the 10X Skills Strategy by providing a curriculum relevant to today’s students and employers.”","keywords":"","articleSection":"News","publisher":{"@type":"Organization","name":"Alpha Newspaper Group","logo":{"@type":"ImageObject","url":"https://www.tyronecon.co.uk/images/logos/27/logo_colored.jpg"}},"image":{"contentUrl":"https://www.tyronecon.co.uk/resizer/-1/-1/true/GN4_DAT_4799597.jpg--.jpg?1656506665000","url":"https://www.tyronecon.co.uk/resizer/-1/-1/true/GN4_DAT_4799597.jpg--.jpg?1656506665000","@type":"ImageObject"},"description":"        <p xml:space=\"preserve\">THE Governing Body of South West College (SWC) has appointed Celine McCartan as its new principal and chief executive.</p>        <p xml:space=\"preserve\">Ms McCartan, who will take up the post in September, is currently the director of Corporate Services and Governance at Fermanagh and Omagh District Council. </p>      ","dateCreated":"2022-06-29T12:44:12Z","dateModified":"2022-06-29T12:44:25Z","datePublished":"2022-06-29T12:44:25Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_4799597.jpg--.jpg?1656506665000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.tyronecon.co.uk/css/ie.css?v=1501247158000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.tyronecon.co.uk/css/ie_8.css?v=1501247158000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.tyronecon.co.uk/css/ie_9.css?v=1501247158000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 27;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'Tyrone Constitution';
virtualcmsPageInfo.sectionId = 296;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Tyrone Constitution';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.tyronecon.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'New principal and chief executive of South West College appointed';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2022-06-29 13:44';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.tyronecon.co.uk/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/';

</script>
<script type="text/javascript" src="https://www.tyronecon.co.uk/js/datepicker_localization.jsp?v=1501247170000" ></script>
<script type="text/javascript" src="https://www.tyronecon.co.uk/js/events_handler.js?v=1501247170000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-16', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-16', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alphanetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.tyronecon.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.tyronecon.co.uk/articolo.jsp?idarticolo=26654&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.tyronecon.co.uk/articolo.jsp?idarticolo=26654&amp=false';
    </script>
    <script type="text/javascript" src="https://www.tyronecon.co.uk/js/social_login/facebook.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.tyronecon.co.uk/js/social_login/google.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.tyronecon.co.uk/js/social_login/linkedin.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.tyronecon.co.uk/js/social_login/functions.js?v=1501247170000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.tyronecon.co.uk/css/style_site.css?v=1524492254000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.tyronecon.co.uk/css/article_css.jsp?v=1604506496000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.tyronecon.co.uk/css/print.css?v=1501247158000" media="print">
                
    </head>
    <body class="tyrone-constitution macrosection_tyrone_constitution section_news ">
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.tyronecon.co.uk/css/tyrone_constitution_header_css.jsp?v=1529331870000" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!---->
<div></div>
                        

    <div class="logo vc_logo logo_top">
        <a href="https://www.tyronecon.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/27/logo_colored.jpg?v=1526976160000" />
        </a>
    </div>


                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca904b826f-4b7b-4a27-b008-180020b8f3e4" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca904b826f-4b7b-4a27-b008-180020b8f3e4 input[name="q"]').example('');
      
      $('#cerca904b826f-4b7b-4a27-b008-180020b8f3e4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca904b826f-4b7b-4a27-b008-180020b8f3e4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-01fdfd3a-a448-4d24-bcf4-9ae37905fac6" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-01fdfd3a-a448-4d24-bcf4-9ae37905fac6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-01fdfd3a-a448-4d24-bcf4-9ae37905fac6"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-01fdfd3a-a448-4d24-bcf4-9ae37905fac6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-01fdfd3a-a448-4d24-bcf4-9ae37905fac6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-01fdfd3a-a448-4d24-bcf4-9ae37905fac6').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        <div class="cont_dynamic_button button_header_1" >
            
            <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classified Ads</a>
        </div><br>
                        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://www.dipintosales.co.uk/TyroneConstitution"  target="_blank">Order your photos</a>
        </div>
<br>
                        <div class="cont_dynamic_button button_header_3" >
            
            <a href="/advertise"  target="_blank">Advertise with us</a>
        </div><br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_0ad8d7fd-33b0-441c-a656-7c23af076339">
                    <ul class="menu_1">
<li class="home sezione_149 index">
<a  href="https://www.tyronecon.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_296 sezione">
<a  href="https://www.tyronecon.co.uk/section/296/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_301 sezione">
<a  href="https://www.tyronecon.co.uk/section/301/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_297 sezione">
<a  href="https://www.tyronecon.co.uk/section/297/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_452 sezione">
<a  href="https://www.tyronecon.co.uk/section/452/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_453 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_304 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_307 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_349 sezione">
<a  href="https://www.tyronecon.co.uk/section/349/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_630 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_631 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/TyroneConstitution" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_632 sezione">
<a  href="http://www.tyronecon.co.uk/section/455/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles sezione_633 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_732 sezione">
<a  href="https://www.tyronecon.co.uk/section/732/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_744 sezione">
<a  href="https://www.tyronecon.co.uk/section/744/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_323d6106d7d64a7a80001187be80db34 = undefined;
                            
                            $('#box_0ad8d7fd-33b0-441c-a656-7c23af076339 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_323d6106d7d64a7a80001187be80db34 != 'undefined') {
                                    $('#box_0ad8d7fd-33b0-441c-a656-7c23af076339 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_323d6106d7d64a7a80001187be80db34.code);
                                    incrementAdvImpression(bannerbox_323d6106d7d64a7a80001187be80db34.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-e5b6fb36-0544-420c-9035-6924757e5806" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-e5b6fb36-0544-420c-9035-6924757e5806" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-e5b6fb36-0544-420c-9035-6924757e5806"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-e5b6fb36-0544-420c-9035-6924757e5806');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-e5b6fb36-0544-420c-9035-6924757e5806').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-e5b6fb36-0544-420c-9035-6924757e5806').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_b2b22e2b-94c3-4b04-af5f-a9ba3b6e9b15">
                    <ul class="menu_1">
<li class="home sezione_149 index">
<a  href="https://www.tyronecon.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_296 sezione">
<a  href="https://www.tyronecon.co.uk/section/296/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_301 sezione">
<a  href="https://www.tyronecon.co.uk/section/301/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_297 sezione">
<a  href="https://www.tyronecon.co.uk/section/297/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_452 sezione">
<a  href="https://www.tyronecon.co.uk/section/452/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_453 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_304 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_307 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_349 sezione">
<a  href="https://www.tyronecon.co.uk/section/349/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles sezione_633 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_732 sezione">
<a  href="https://www.tyronecon.co.uk/section/732/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_744 sezione">
<a  href="https://www.tyronecon.co.uk/section/744/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_14e0b485e9dc466d99a78c1df5b7f2d6 = undefined;
                            
                            $('#box_b2b22e2b-94c3-4b04-af5f-a9ba3b6e9b15 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_14e0b485e9dc466d99a78c1df5b7f2d6 != 'undefined') {
                                    $('#box_b2b22e2b-94c3-4b04-af5f-a9ba3b6e9b15 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_14e0b485e9dc466d99a78c1df5b7f2d6.code);
                                    incrementAdvImpression(bannerbox_14e0b485e9dc466d99a78c1df5b7f2d6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                


    <div class="col-xs-12 vc_article_body_title vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">New principal and chief executive of South West College appointed</h1>
    </div>  


                <div class="spacer t_20"></div>
                


    <div class="col-xs-12 vc_article_body_subtitle vc_article">
    
    </div>  


            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia gallery" id="multimedia_c06ec18f-5def-4c98-9fb0-30bbe287e8a2">                
            <meta itemprop="thumbnailUrl" content="https://www.tyronecon.co.uk/resizer/670/-1/true/GN4_DAT_4799597.jpg--.jpg?1656506665000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="New principal and chief executive of South West College appointed" src="resizer/670/-1/true/GN4_DAT_4799597.jpg--.jpg?1656506665000" alt="New principal and chief executive of South West College appointed"  width="670" />
                        
                    </div>
                </div>
    </div>  


        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="" src="images/foto_user.png" alt="" height="100" width="100" />
                  </div>
          
    </div>  


                
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Wednesday 29 June 2022 13:44</p>
    </div>  


            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>THE Governing Body of South West College (SWC) has appointed Celine McCartan as its new principal and chief executive.</p> 
 <p>Ms McCartan, who will take up the post in September, is currently the director of Corporate Services and Governance at Fermanagh and Omagh District Council. </p> 
 <p>Ms McCartan, a former student at the College, brings over 25 years leadership and management experience in executive and non-executive roles in Further Education, local government and associated sectors.</p> 
 <p>South West College is a significant provider of education and training in the region with campuses in Cookstown, Dungannon, Enniskillen and Omagh. </p> 
 <p>The college has approximately 17,000 learner enrolments each year and a staffing complement of over 750.</p> 
 <p>Speaking of her appointment, Ms McCartan said: &quot;It is a privilege to take on the leadership of South West College as the principal and chief executive at this time. </p> 
 <p>&quot;The college plays a key role in providing high quality education, training and development opportunities which are vital to building futures for our people, to support the economy and the wellbeing of our communities.</p> 
 <p>“I am looking forward to bringing my experience to this new challenge.</p> 
 <p>&quot;I will be working hard with the Governing Body and staff to ensure that the College’s full potential is realised and that all those who choose to study at South West College get the very best learning experience.”</p> 
 <p>Chair of South West College’s Governing Body, Dr Nicholas O’Shiel added: “I am delighted to welcome Celine as the new principal and chief executive of South West College. </p> 
 <p>&quot;With an extensive career in public sector management, Celine will be an excellent leader as the College delivers for our learners and supports the implementation of the 10X Skills Strategy by providing a curriculum relevant to today’s students and employers.”</p> 
 <p></p> 
 <p></p> 
 <p></p> 
</div>
                  </div>
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_mailto" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 26654 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            
        
        <div data-render="true"  class="bannervcms banner_taboola_below_thumbnails  null" format="taboola_below_thumbnails" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(505);</script>
</div>
      
      
      
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form name="" method="post" action="/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="26654" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        




    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_ae59bdce-33d0-4dd4-8ed6-185031a17668">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_tyrone-constitution   pos1 gallery news Tyrone Constitution">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.tyronecon.co.uk/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/"><img alt="New principal and chief executive of South West College appointed" title="New principal and chief executive of South West College appointed" src="https://www.tyronecon.co.uk/resizer/120/80/true/GN4_DAT_4799597.jpg--.jpg?1656506665000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.tyronecon.co.uk/news/2022/06/29/gallery/new-principal-and-chief-executive-of-south-west-college-appointed-26654/">New principal and chief executive of South West College appointed</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos2 articolo rugby Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.colerainechronicle.co.uk/rugby/2022/06/28/news/ireland-team-named-to-play-maori-all-blacks-in-hamilton-26538/"><img alt="Ireland team named to play M&#257;ori All Blacks in Hamilton" title="Ireland team named to play M&#257;ori All Blacks in Hamilton" src="https://www.tyronecon.co.uk/resizer/120/80/true/1656404354528.jpg--.jpg?1656404356000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.colerainechronicle.co.uk/rugby/2022/06/28/news/ireland-team-named-to-play-maori-all-blacks-in-hamilton-26538/">Ireland team named to play Māori All Blacks in Hamilton</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos3 articolo football Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.colerainechronicle.co.uk/football/2022/06/28/news/coleraine-duo-named-in-northern-ireland-uefa-womens-euro-squad-26536/"><img alt="Coleraine duo named in Northern Ireland UEFA Women&rsquo;s Euro squad" title="Coleraine duo named in Northern Ireland UEFA Women&rsquo;s Euro squad" src="https://www.tyronecon.co.uk/resizer/120/80/true/1656403885205.jpg--.jpg?1656403887000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.colerainechronicle.co.uk/football/2022/06/28/news/coleraine-duo-named-in-northern-ireland-uefa-womens-euro-squad-26536/">Coleraine duo named in Northern Ireland UEFA Women’s Euro squad</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos4 articolo gaa Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.colerainechronicle.co.uk/gaa/2022/06/25/news/derry-cruise-into-all-ireland-semi-finals-26463/"><img alt="Derry cruise into All Ireland semi-finals" title="Derry cruise into All Ireland semi-finals" src="https://www.tyronecon.co.uk/resizer/120/80/true/1656179308450.JPG--.JPG?1656179309000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.colerainechronicle.co.uk/gaa/2022/06/25/news/derry-cruise-into-all-ireland-semi-finals-26463/">Derry cruise into All Ireland semi-finals</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos5 articolo motorsports Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.colerainechronicle.co.uk/motor-sports/2022/06/25/news/countdown-on-for-armoy-road-races-final-entries-26460/"><img alt="Countdown on for Armoy Road Races final entries&nbsp;" title="Countdown on for Armoy Road Races final entries&nbsp;" src="https://www.tyronecon.co.uk/resizer/120/80/true/1656149531817.JPG--.JPG?1656149533000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.colerainechronicle.co.uk/motor-sports/2022/06/25/news/countdown-on-for-armoy-road-races-final-entries-26460/">Countdown on for Armoy Road Races final entries&nbsp;<br /></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_tyrone-constitution   pos6 gallery sport Tyrone Constitution">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.tyronecon.co.uk/sport/2022/06/23/gallery/three-wins-in-three-weeks-for-otc-s-conor-maguire-26379/"><img alt="Three wins in three weeks for OTC's Conor Maguire" title="Three wins in three weeks for OTC's Conor Maguire" src="https://www.tyronecon.co.uk/resizer/120/80/true/GN4_DAT_4781222.jpg--.jpg?1655992263000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.tyronecon.co.uk/sport/2022/06/23/gallery/three-wins-in-three-weeks-for-otc-s-conor-maguire-26379/">Three wins in three weeks for OTC's Conor Maguire</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos7 articolo golf Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.colerainechronicle.co.uk/golf/2022/06/21/news/fitzpatrick-captures-historic-double-at-the-country-club-26258/"><img alt="Fitzpatrick captures historic double at The Country Club" title="Fitzpatrick captures historic double at The Country Club" src="https://www.tyronecon.co.uk/resizer/120/80/true/1655812371137.jpg--.jpg?1655812374000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.colerainechronicle.co.uk/golf/2022/06/21/news/fitzpatrick-captures-historic-double-at-the-country-club-26258/">Fitzpatrick captures historic double at The Country Club</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_tyrone-constitution   pos8 gallery athletics Tyrone Constitution">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.tyronecon.co.uk/athletics/2022/06/17/gallery/open-day-at-starbreakers-26096/"><img alt="Open day at Starbreakers" title="Open day at Starbreakers" src="https://www.tyronecon.co.uk/resizer/120/80/true/GN4_DAT_4763298.jpg--.jpg?1655480493000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.tyronecon.co.uk/athletics/2022/06/17/gallery/open-day-at-starbreakers-26096/">Open day at Starbreakers</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_antrim-guardian   pos9 articolo sport Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.antrimguardian.co.uk/sport/2022/04/09/news/belfast-giant-takes-giant-leap-to-become-an-ambassador-for-action-mental-health-23693/"><img alt="Belfast Giant takes giant leap to become an ambassador for Action Mental Health" title="Belfast Giant takes giant leap to become an ambassador for Action Mental Health" src="https://www.tyronecon.co.uk/resizer/120/80/true/1649339031414.JPG--.JPG?1649339032000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.antrimguardian.co.uk/sport/2022/04/09/news/belfast-giant-takes-giant-leap-to-become-an-ambassador-for-action-mental-health-23693/">Belfast Giant takes giant leap to become an ambassador for Action Mental Health</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ae59bdce-33d0-4dd4-8ed6-185031a17668.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="124f2544-18e1-4bbd-b6ec-bb364078aa15"></div>


<div class="vc_most_read">
    

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Tyrone Constitution vc_section_news vc_macro_section_tyrone-constitution news gallery  "
           id="box_d91a9bea-9709-4d6a-be7b-4e1bfe0d7b68"  articleid="26377" gn4id="5049255"  vcpos="2001"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tyronecon.co.uk/news/2022/06/23/gallery/omagh-is-getting-ready-to-roar-this-weekend-as-new-venue-prepares-to-open-26377/"><img class="lazy" alt="Omagh is getting ready to 'roar' this weekend as new venue prepares to open" title="Omagh is getting ready to 'roar' this weekend as new venue prepares to open" data-original="https://www.tyronecon.co.uk/resizer/81/57/true/GN4_DAT_4781217.jpg--.jpg?1655992198000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tyronecon.co.uk/news/2022/06/23/gallery/omagh-is-getting-ready-to-roar-this-weekend-as-new-venue-prepares-to-open-26377/">Omagh is getting ready to 'roar' this weekend as new venue prepares to open</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Tyrone Constitution vc_section_news vc_macro_section_tyrone-constitution news gallery  "
           id="box_181ae8e7-6828-4d7a-b502-257055168f59"  articleid="26445" gn4id="5050445"  vcpos="2002"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tyronecon.co.uk/news/2022/06/25/gallery/vandals-target-church-defibrillator-26445/"><img class="lazy" alt="Vandals target church defibrillator" title="Vandals target church defibrillator" data-original="https://www.tyronecon.co.uk/resizer/81/57/true/GN4_DAT_4783786.jpg--.jpg?1656084574000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tyronecon.co.uk/news/2022/06/25/gallery/vandals-target-church-defibrillator-26445/">Vandals target church defibrillator</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Tyrone Constitution vc_section_news vc_macro_section_tyrone-constitution news articolo cms_article "
           id="box_02a1852c-fea3-4344-be8f-8514e9e71d36"  articleid="26415"  vcpos="2003"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tyronecon.co.uk/news/2022/06/24/news/bankmore-road-closed-after-discovery-of-suspicious-object-26415/"><img class="lazy" alt="Bankmore Road closed after discovery of suspicious object" title="Bankmore Road closed after discovery of suspicious object" data-original="https://www.tyronecon.co.uk/resizer/81/57/true/1569496400366.jpg--.jpg?1569496400000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tyronecon.co.uk/news/2022/06/24/news/bankmore-road-closed-after-discovery-of-suspicious-object-26415/">Bankmore Road closed after discovery of suspicious object</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Antrim Guardian vc_section_football vc_macro_section_sport vc_macro_section_antrim-guardian football articolo cms_article "
           id="box_a8f0315f-54d1-444e-8988-0df4850d120a"  articleid="26314"  vcpos="2004"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.colerainechronicle.co.uk/football/2022/06/22/news/skinner-released-by-coleraine-26314/"><img class="lazy" alt="'Skinner' released by Coleraine" title="'Skinner' released by Coleraine" data-original="https://www.tyronecon.co.uk/resizer/81/57/true/1655899121061.jpg--.jpg?1655899122000"  width="81" height="57"></a>
			
			<p class="didascalia">Eoin Bradley.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.colerainechronicle.co.uk/football/2022/06/22/news/skinner-released-by-coleraine-26314/">'Skinner' released by Coleraine</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    

</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        




    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="https://www.tyronecon.co.uk/css/tyroneconstitution_footer_css.jsp?v=1529506305000" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="https://www.ulstergazette.co.uk/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://en-gb.facebook.com/TyroneConstitution/"  target="_blank">
              <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
              </a>
        </div>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/tyrone_con?lang=en"  target="_blank">
              <img src="upload/1529331335195.png" alt="1529331335195" title="">
              </a>
        </div>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
              <img src="upload/1529331027549.png" alt="1529331027549" title="">
              </a>
        </div>
        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.tyronecon.co.uk/userUpload/tyrone.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_863546af-255b-497b-ac23-81e0adf81041">
                    <ul class="menu_1">
<li class="contact sezione_667 ">
<a  href="https://www.tyronecon.co.uk/section/667/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_706 ">
<a  href="https://www.tyronecon.co.uk/section/706/158/careers706"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="https://www.ulstergazette.co.uk/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Tyrone Constitution</p>
        <p>25-27 High Street, Omagh</p>
        <p>BT78 1BD</p>
        <p>Tel: 028 8224 2721</p>
    </div>
</div>
            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script type="text/javascript" src="https://www.tyronecon.co.uk/js/jquery.sharrre.min.js?v=1501247170000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.tyronecon.co.uk/js/confirm/jquery.confirm.css?v=1501247170000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.tyronecon.co.uk/js/fancybox/source/jquery.fancybox.css?v=1501247170000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=26654" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('1fe9ff48-2ddf-4f0e-a765-ea5de304a728');
    $('#124f2544-18e1-4bbd-b6ec-bb364078aa15').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#124f2544-18e1-4bbd-b6ec-bb364078aa15 .label_tab_1').bind('click loadFirst',function(){
        $('#124f2544-18e1-4bbd-b6ec-bb364078aa15 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1fe9ff48-2ddf-4f0e-a765-ea5de304a728').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#124f2544-18e1-4bbd-b6ec-bb364078aa15 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 